Jump to content

sbecker

Z
  • Content Count

    16
  • Joined

  • Last visited

  • Days Won

    1

sbecker last won the day on March 29 2017

sbecker had the most liked content!

Community Reputation

5

About sbecker

  • Birthday 04/23/1986

Personal Info

  • Name
    Stelio Becker
  • Location
    Maricá, RJ

Contact info

  • Skype
    stelio.becker

Recent Profile Visitors

706 profile views
  1. Uma dica interessante aqui para os colegas. Calculo de SLA online: https://uptime.is/
  2. Sim primeiro Downtime. Vendo dessa forma tbm. Blz agora voltou, 3h ao todo. Blz galera vlw pelas dicas.
  3. Pessoal, boa tarde, tudo bem? Tenho uma VPS com a Host1Plus (VPS com boa configuração), a pouco tempo, 3 meses, e estou agora a aproximadamente 2/3 horas com o servidor totalmente offline, sites fora, emails de clientes fora, tudo off. como estou a pouco tempo com eles fiquei assustando com esse tipo de problema. Alguém aqui ja teve esse problema e pediu algum tipo de ressarcimento pelo tempo de inatividade? como funciona com alguns fornecedores aqui do Brasil. A resposta deles no ticket é a que vos coloco abaixo: Dear Client,Thank you for contacting us.We want to inform you, th
  4. Pow .. Vlw, tinha esperança de resolver sem ter que trocar o host. mas blz .. vlw ai. Obrigado
  5. Desculpa amigo. ainda não entendi se alguém aqui conseguiu resolver sem trocar de host ou não. :(, li todas as mensagens
  6. Pessoal, desculpa comentar esse post depois de tanto tempo, mas estou tendo o mesmo problema com a Host1plus, e eles disseram que não podem alterar esse valor. também sugeriram um servidor cloud mais caro, porém não aceitei a resposta e solicitei a eles uma alternativa de como posso proceder pois não posso ficar com firewall parado, ou a solução deles é incompleta e deficitária? bom mas enquanto isso, alguém conseguiu resolver isso de alguma forma sem precisar trocar? muito obrigado amigos.
  7. Obrigado Diogo, Feito isso deu certo , muito obrigado. sudo yum install epel-release
  8. Boa tarde colegas, tudo bem? Já procurei em vários fóruns, google e tudo mais, porém não encontrei nada que de fato ajudasse, Alguem ai ja passou por este problema? ao tentar instalar alggum pacote pelo Yum o mesmo apresenta uma mensagem como se não encontrasse aquele determinado pacote, tem alguma configuração que deveria fazer? a VPS é novinha. ?? Agradeço se alguém puder ajudar. Grande abraço!
  9. Thiago, falei com eles pelo chat e não tem como assinar mesmo sem o CNPJ, pena, achei o serviço deles bastante funcional, em pesquisas todo mundo falando super bem. bom continuo na procura. Obrigado aí
  10. Pessoal, bom dia, também vi o mailee, porém ele pede obrigatoriamente para que se complete o cadastro, no meu caso não tenho CNPJ, iria fornecer o serviço para clientes fixos que ja possuo, a opção de revenda deles só é possível se eu acessar os produtos para "Agencias" pelo que vi, então lá dentro, depois de ter feito um pré cadastro, ele só libera as opções se você completar o cadastro, neste caso com Razão social, CNPJ etc. foi aí que parei. Sobre utilizar uma vps já pensei nisso, mas por enquanto iria testar alguns serviços assim como revenda mesmo, surgindo a necessidade de algo mais
  11. Verifiquei parece que não venda rs, não como eu indiquei para eu poder revender.
  12. Boa tarde Galera, alguém conhece algum serviço de Revenda de Email Marketing, sob demanda? ou com um preço bem em conta? tipo que eu pudesse criar varias contas por exemplo de meus clientes, e iria comprar os créditos de acordo com a necessidade deles? Abraço a todos.
  13. Galera Muito obrigado pela ajuda, o que me deu o caminho mesmo foi a dica do mail-tester, foi "na mosca" , no cpanel da conta principal do domínio fui em gerenciador avançado de DNS e criei uma nova entrada: srv01.dominiodavps.com.br. 14400 IN A 50.xxx.xxx.xxx O email está saindo por este domínio , mas o mesmo não estava atribuido ai IP. Resolveu o problema ta enviando direto pra caixa de entrada inclusive do Hotmail e, minha nota no mail-tester é 10/10. Espero que este tópico ajude mais alguém.
  14. Diogo, excelente dica!! Obrigado cara, já deu uma ideia do problema: "We didn't find a mail server (A Record) behind your hostname" pontuação 7/10 vou verificar isso. Obrigado, obrigado a todos, vou postar aqui quando estiver ok. Att
  15. Isso, está enviando normal pro Hotmail, porém Lixo eletrônico.

Chat

Chat

    You don't have permission to chat.
    ×
    ×
    • Create New...