Jump to content
Limestone de cara nova! ×
Portal do Host

inftechost

Junior Member
  • Posts

    14
  • Joined

  • Last visited

About inftechost

  • Birthday 04/28/2000

Personal Info

  • Name
    Edmilsone Adelino Muacigarro
  • Location
    Moçambique

Contact info

Recent Profile Visitors

181 profile views

inftechost's Achievements

Newbie

Newbie (1/14)

  1. E como VC solucionou? Detalhe isso por favor... Finalmente, alguém! Não verifiquei isso irmão... Deixa ver... Tá mesmo é caro... Ainda por cima é mensal... Ao menos se fosse por 6 meses... @lyra boa tarde, quer ajudar?
  2. Sera que vai? Tipo Ano passado desisti a licença oficial por mora. Fora dessa sugestão, nada mais posso fazer? Porque na outra vez que isso aconteceu, usei o modo descktop no Chrome e fez login inúmeras vezes. E agora assim voltou a fazer o mesmo...
  3. Bom dia, boa tarde ou boa noite companheiros...! Desde que fiz a actualização para a versão 8.0.4 do WHMC's, venho enfrentando problemas de login dos meus clientes na área de clientes, reinstalei dezenas de vezes, .temp limpo várias vezes, o que eu posso fazer com urgência? Link: Clica aqui pra ver o erro NB: Agradeço desde já a atenção e ajuda de todos! No link o vídeo mostrando o que acontece...
  4. Procurei e não achei o directoria desse log. Mas dando um passeio no sistema e nas recomendações que @raphael.helpdesk me forneceu, assim como VC ( @Maik V Oliveira). Cheguei a conclusão de refletir sobre o assunto... O erro estava no modelo... Vou explicar com mais detalhes amanhã, desde já, muito obrigado, principalmente @raphael.helpdesk.
  5. Tenho o arquivo, baixei algures daqui... Em alguma postagem onde citam @anderson e @edvan
  6. Não é original, mas o erro é: Nome de modelo inválido.
  7. Beleza pessoal?! Tou enfrentando esse problema com o meu WHMC's v7.10.2 no envio da factura ao cliente. Para além de não enviar, também não visualiza PDF e/ou baixa a mesma... @raphael.helpdesk tens side uma ajuda e tanto... Pleass peço ajuda! Agradeceria se me ajudassem...
  8. Tá certo... Eu ainda não configurei meu SMTP Vou conf. Ja. Valeu, muito grato!
  9. Fiz uk sugeriu e está funcionando, porém tem uma coisa k ainda está na mesma... Não envia o e-mail das facturas e não faz download das mesmas...
  10. Fala colegas! Atualmente, baixei a tblemailtemplates.sql fornecida por @edvane @anderson no meu WHMC's v7.10.2. Subiu e Os fode estão lá todos, porém estou lidando com os seguintes problemas: - A maioria dos emails não enviam, - não baixa, vê o PDF das facturas, só na área do cliente mesmo. - as facturas/e-mails de confirmação de ordem não são geradas etc. O que posso fazer? Algun de vós pode me ajudar, fornecendo a tblemailtemplates.sql oficial?
  11. Comigo fez upload e os modelos estão la, mas não está enviando todos e-mail.... Vou editAr um a um. Pra ver uk dá.
×
×
  • Create New...

Important Information