Jump to content

Leaderboard

Popular Content

Showing content with the highest reputation on 07/21/2020 in all areas

  1. Tem que ver se ele está "visível" pelo sistema operacional - se não estiver tem que monta-lo e configurar o /home2 nele. existem alguns tutoriais de como faze-lo, na verdade é mais simples do que parece mas caso vc tenha dificuldade acione o suporte de seu provedor de hospedagem / data center. https://www.vivaolinux.com.br/artigo/Adicionando-Novo-Disco-REHL-e-CentOS
    2 points
  2. Se voce ler bem o LOG vai ver que colocou o <strong> dentro de um parametro que sera alterado no futuro deixa desta forma <strong>{$order_number}</strong> deve resolver seu problema!
    1 point
  3. obrigado a todos o problema era com o outlook mesmo e o cliente de email do windows 10 a ciente configurou a mesma conta nos dois clientes de email sendo que no mail cliente do win10 não escolheu outras contas(pop/imap)marcou outlook e aí deu a confusão. Retirei o outllook todo e deixei a conta mail e funciona uma beleza .
    1 point
  4. @Aleponce opa, sei não me marcou, mas posso ajudar com dúvida... esse arquivo sql na verdade é a tabela tplemailstemplate, no qual alguns compraram ela para ter a mesma traduzida... já que na instalação padrão vem no idioma inglês. Ele até mencionou com quem conseguiu a dele, o Edvan. Caso queria mais informações, eu possuo uma atualizada porém com as cores e o estilo que uso no meu. Só me chamar no Privado. Abraço
    1 point
  5. Voce esta tendo este erro com plesk ou cpanel? Normalmente o Plesk tem este erro de nao criar as contas caso seu WHMCS esteja no mesmo servidor onde a conta sera criada, pois o apache do plesk reinicia sempre quando e criado uma conta nova!
    1 point
  6. Estranho esse erro - ele esta configurado para conectar com o servidor corretamente ? Apresenta alguma mensagem de erro ?
    1 point
  7. Manualmente é possível reenviar as informações de acesso ao cliente na página de gerenciamento do serviço (ao fim):
    1 point
  8. Tá certo... Eu ainda não configurei meu SMTP Vou conf. Ja. Valeu, muito grato!
    1 point
  9. @inftechost como dito anteriormente revise com calma suas configurações... qualquer coisa estou a disposição. Segue o print do meu como esta chegando com fatura e sendo enviando corretamente.
    1 point
  10. Você olhou com atenção o que falei? O problema esta em sua configuração de eMail no WHMCS... Esta nintido na sua última imagem que o envio de email falhou. Email Sedind failed
    1 point
  11. @inftechost então revisando seu comentário e o problema que esta enfrentando... há algumas coisas que deve configurar primeiro no seu WHMCS. 1- Configuração Gerais 2- Idioma 3- Email e há algumas caixas que estão desmarcadas por podrão e deve ser ativadas, Como em Pedidos (Configurações Gerais) deve desmarcar esta Opção Bloquear Domínios Existentes e em Faturas esta outra Opção deve estrar selecionada Geração Contínua de Faturas Para mais informações e poder ajudar melhor me chama por Mensagem Privada. Valeu.
    1 point
  12. O Problema na certa não esta no Template de eMail, mas sim se você configurou corretamente o SMTP do eMail no WHMCS... Enfim, eu uso um template de email desde 2014 e nunca mais precisei comprar outro or questão de versão do WHMCS, no meu caso se precisar de alguma correção eu mesmo faço debugando o código.
    1 point
This leaderboard is set to Sao Paulo/GMT-03:00



×
×
  • Create New...