Ir para conteúdo

leandrofiore

Mudamos o nome

Recommended Posts

Salve galera,

Queria anunciar que a INFU Web Solutions, de hoje em diante deixa de usar este nome. De agora em diante, somos MALM SOLUTIONS. Uma empresa focada em soluções de TI, hosting e cloud computing.

A mudança de nome acompanha uma mudança de alinhamento da empresa e, também, por questões de SEO e rankeamento no Google, uma vez que o nome estava atrapalhando.

Gostaria de convidar aos membros do fórum a visitar nossa nova (mas não tanto) página. Ainda estamos atualizando alguns links internos, mas no geral está tudo funcionando bem com nosso novo domínio.

Para visitar: https://malm.solutions

Agradeço quem puder ver e, se algo der errado, por favor me avisem para que possamos analisar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

  • Autor do tópico
  • 3 minutos atrás, Otavio disse:

    Depois da uma revisa no seu certificado ssl:

     

    image.png.f04b98ecb4e8a34089ff5b28c2bd61af.png

    Eita. Valeu pela dica, @Otavio. Se clicar no Details, o que aparece? Pelo Edge e pelo Chrome aqui no escritório e em casa está normal.

    Você clicou no link e já apareceu direto essa notificação?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Agora, Otavio disse:

    @leandrofiore 

    sim cliquei e já abriu direto com esta notificação não é navegador e sim o antivirus 

    image.thumb.png.0259e9b2abf182470ad0fdc8b12d157e.png

    Tenta abrir em uma janela anônima, por favor. No meu Chrome ficou aparecendo a mesma coisa até eu abrir o site em uma aba anônima. Aí depois que eu limpei os cookies normalizou aqui também.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    O primeiro acerto é usar uma nova extensão, já acertou aí.

    Ali na pesquisa de domínio (no menu), manda pro domínio antigo, e tá com erro no SSL.

    A imagem das formas de pagamento está no domínio antigo, por isso o erro SSL, já que o domínio antigo está com problema no SSL.

    No mais, tudo pronto pra chegar o primeiro milhão :)

    Sucesso para você!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 50 minutos atrás, Thiago Santos disse:

    O primeiro acerto é usar uma nova extensão, já acertou aí.

    Ali na pesquisa de domínio (no menu), manda pro domínio antigo, e tá com erro no SSL.

    A imagem das formas de pagamento está no domínio antigo, por isso o erro SSL, já que o domínio antigo está com problema no SSL.

    No mais, tudo pronto pra chegar o primeiro milhão :)

    Sucesso para você!!

    Está realmente faltando arrumar estes links internos. Vou arrumar esta tarde. Valeu pelo toque.

    E sucesso para você também. Para todos nós!!!! Brigadão!!

    3 minutos atrás, Otavio disse:

    @leandrofiore Estamos as ordens :)

    Estou gerindo 15 campanhas e todas estão com um aproveitamento relativamente bom as conversões ficam na casa de 30% a 50% 

    Show de bola. Deixa só eu corrigir os links internos e começamos logo!!! Fazer uma promoção de Black Friday :-)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Criar uma conta

    Crie uma nova conta em nossa comunidade. É fácil!

    Crie uma nova conta

    Entrar

    Já tem uma conta? Faça o login.

    Entrar Agora


    • Quem Está Navegando   0 membros estão online

      Nenhum usuário registrado visualizando esta página.



    ×