Igor Barros

Fonte Estranha No Google Chrome.

20 posts neste tópico

Eta povo!

 

Remova a fonte helvetica do seu computador. A sua fonte está corrompida ou não é de fonte segura.

 

Já aconteceu comigo zilhões de vezes. É por isso que uso FF.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eta povo!

 

Remova a fonte helvetica do seu computador. A sua fonte está corrompida ou não é de fonte segura.

 

Já aconteceu comigo zilhões de vezes. É por isso que uso FF.

 

Mais um motivo pra deixar o FF como padrão rsrsrsrs

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 05/11/2013 at 08:44, AngelCosta disse:

Eta povo!

 

Remova a fonte helvetica do seu computador. A sua fonte está corrompida ou não é de fonte segura.

 

Já aconteceu comigo zilhões de vezes. É por isso que uso FF.

AAAeeeeeeeeeeeeeeeeeeee foi só excluir essa p... da fonte Helvética que o problema foi resolvido!! Valeu...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, enfrentei o mesmo problema e fiz o seguinte:

1) Copie o trecho: chrome://flags/#disable-direct-write

2) Abra uma nova guia no Chrome e cole o trecho na barra de endereços

3) Clique em DESATIVAR no campo “DirectWrite Windows” (que provavelmente estará destacado)

4) Agora clique em “Reiniciar agora” na mensagem que aparecerá na parte de baixo da tela e pronto!

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 06/11/2013 at 23:06, Mr Bomber disse:

 

Mais um motivo pra deixar o FF como padrão rsrsrsrs

 

Funcionou. Só não entendi o que é FF rsrs...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.